Annonce Module « Annonce »
Réduire

Archives Forum

Les anciens messages du forum "PhpBB" ont été conservés ainsi que vos comptes... mais vous ne pouvez pas poster de message dans cette section.
Voir plus
Voir moins
Station WS2800 Module « Intitulé de la page »
Déplacer Retirer Réduire
X
Module « Détails de la conversation »
Réduire
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Station WS2800

    Bonjour.Mon pseudo est arguin.
    J'ai un problème entre ma Station et ma base.Tout a bien fonctionné,jusqu'aux fortes chaleurs de cet été.J'ai mème réussi a rentrer le dialogue entre la clé et la base.Le premier a m'avoir laché,est mon pluviomètre,ensuite mes données Anémo et tempé s'en allaient et revenaient.Depuis lors plus rien.La seule indication que ma fourni l'ordi était la capacitée des piles rechargeables.Dois-je changer les accus,ou bien est-ce la sonde qui a un problème.A l'heure actuelle il n'y a que la base qui fonctionne avec ma Ph,ma tempé intérieure et ma barre heure date.Pourrait on me renseigner sur ce problème,l'appareil a 7 mois de fontionnement.Merci ,arguin

  • #2
    Re: Station WS2800

    Bonsoir
    j'ai une station WS-2801-IT installée depuis juin 2012 pour le moment elle fonctionne bien.Je viens de m'inscrire sur ce forum car pas facile a exploiter le logiciel Heavy Weather j'espère y trouver des infos.Pour votre problème avez vous les quatre accus bien chargés,avez vous contacté votre vendeur?,car la garantie est a faire fonctionner,un ami qui a la même que moi a su qu'il y a eu quelques soucis sur certaine station de ce type. J’espère que depuis votre problème est reglé cordialement Capt

    Commentaire

    Chargement...
    X